<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJV58PC');</script>
<!-- End Google Tag Manager -->
    <title>Boutique Offices Make a Comeback in Miami</title>
    <!--[if lt IE 9]>
        <script src="~/Common/Libraries/html5shiv.min.js"></script>
        <script src="~/Common/Libraries/respond.min.js"></script>
    <![endif]-->

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale = 1, maximum-scale=1, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="canonical" href="https://www.cpexecutive.com/post/boutique-offices-make-a-comeback-in-miami/" />

    <link href="/bundles/site/css?v=Nsk8oa21RfHiqHBPalFdgK74LoV3qzH8q97QqnKQaQE1" rel="stylesheet"/>

    
    
    <meta name="news_keywords" content="" />
    <meta name="description" content="Demand for boutique office space is on the rise across several Miami neighborhoods because it offers privacy and efficiency. TSG Group’s Phil Gutman and Pebb Capital’s Todd Rosenberg weigh in on this trend." />


    <meta property="og:title" content="Boutique Offices Make a Comeback in Miami" />
<meta property="og:description" content="Demand for boutique office space is on the rise across several Miami neighborhoods because it offers privacy and efficiency. TSG Group’s Phil Gutman and Pebb Capital’s Todd Rosenberg weigh in on this trend." />
<meta property="og:url" content="https://www.cpexecutive.com/post/boutique-offices-make-a-comeback-in-miami/" />
<meta property="og:image" content="https://media.atre.yardi.com/2/133052/images/Ofizzina-Rooftop-Terrace-6.jpg" />

    
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Boutique Offices Make a Comeback in Miami",
        "mainEntityOfPage": "https://www.cpexecutive.com/post/boutique-offices-make-a-comeback-in-miami/",
        "dateModified": "5/7/2021",
        "datePublished": "5/7/2021",
            "image": {
                "@type": "ImageObject",
                 "url": "https://media.atre.yardi.com/2/133052/images/Ofizzina-Rooftop-Terrace-6.jpg",
                "height": 775,
                "width": 1200
            },
                    "author": {
                "@type": "Person",
                "name": "Corina Stef"
            },
        "publisher": {
            "@type": "Organization",
            "name": "Commercial Property Executive",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.cpexecutive.com/Images/logo-large.png",
                "width": 268,
                "height": 60
            }
        }
    }
</script>


<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Boutique Offices Make a Comeback in Miami" />
<meta name="twitter:description" content="Demand for boutique office space is on the rise across several Miami neighborhoods because it offers privacy and efficiency. TSG Group’s Phil Gutman and Pebb Capital’s Todd Rosenberg weigh in on this trend."/>
<meta name="twitter:image" content="https://media.atre.yardi.com/2/133052/images/Interview-quote-CPE-Todd-Rosenberg.png"/>

        <link rel="amphtml" href="https://www.cpexecutive.com/post/amp/boutique-offices-make-a-comeback-in-miami/" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12863191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12863191-1');
</script>
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 327737, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<script>
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0012/9713.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b);
    }, 1);
</script>


    
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e582c2ce-ae4e-4f08-9b19-1b94da1a3cc7"></script>
    <script type="text/javascript">
        function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->

</head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJV58PC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <nav class="navbar navbar-default navbar-fixed-top js-megaMenu">
            <header id="logo-header">
                <div class="container-fluid">
                    <div class="row">
                        <div class="logo default">
                            <a href="/" title="Commercial Property Executive"></a>
                        </div>
                        <div class="col-sm-8 hidden-sm col-xs-10 hidden-xs ad-leaderboard">
                            <div class="adslot" id="div-gpt-ad-1440078351714-0" data-sizes="[728,90]" data-dfp="ATRE-CPE-LeaderBoard" ></div>
                        </div>
                    </div>
                </div>
            </header>

            <header class="menu">
                
<div class="container-fluid">
    <div class="navbar-header">
        <div class="logo mobile">
            <a href="/" title="CPE"></a>
        </div>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#topmenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse" id="topmenu">
        <div class="row">
            <div class="navbar-nav-wrap">
                <ul class="nav navbar-nav">
                    <li class="logo for-smaller">
                        <a href="/" title="CPE"></a>
                    </li>
                    <li class="is-home">
                        <a href="/">
                            <span class="fa fa-home"></span><span class="home">Home</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news/">News</a>
                    </li>
                    <li>
                        <a href="/deals/">Deals</a>
                    </li>
                    <li>
                        <a href="/people/">People</a>
                    </li>
                    <li>
                        <a href="/research-center/">Research Center</a>
                    </li>
                    <li class="dropdown has-mega">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Property Types<span class="caret"></span></a>
                        <ul class="dropdown-menu mega child-menu" role="menu">
                            <li class="go-back"><span class="caret"></span>Property Types</li>
                            <li>
                                <div class="col-md-2 col-sm-3 col-xs-12 nav-wrap">
                                    <ul class="nav">
                                        <li>
                                            <a href="/office/">Office</a>
                                        </li>
                                        <li>
                                            <a href="/industrial/">Industrial</a>
                                        </li>
                                        <li>
                                            <a href="/retail/">Retail</a>
                                        </li>
                                        <li>
                                            <a href="/manufactured-housing/">Manufactured Housing</a>
                                        </li>
                                        <li>
                                            <a href="/hotel/">Hotel</a>
                                        </li>
                                        <li>
                                            <a href="/mixed-use/">Mixed Use</a>
                                        </li>
                                        <li>
                                            <a href="/self-storage/">Self Storage</a>
                                        </li>
                                        <li>
                                            <a href="/healthcare/">Healthcare</a>
                                        </li>
                                        <li>
                                            <a href="/data-center/">Data Center</a>
                                        </li>
                                    </ul>
                                </div>

                                <div class="col-md-6 col-xs-4 is-hidden">
                                    <div class="col-md-6 col-xs-12 ">
                                        
<div class="tile thinborder for-menu">
    <div class="featured alt-tile">
        <a href="/post/boston-properties-lands-98-ksf-tenant-in-dc/"  style="background: url('https://media.atre.yardi.com/2/133072/images/Metropolitan-Square.-Image-courtesy-of-Boston-Properties.jpg?width=300&amp;height=270&amp;mode=crop&amp;trim.threshold=80') no-repeat;" class="post-img">
            <span class="hidden">Boston Properties Lands 98 KSF Tenant in DC</span>
        </a>        
        <div class="has-category">
            
    <span class="category"><a href="/office/">Office</a></span>

        </div>
        <a href="/post/boston-properties-lands-98-ksf-tenant-in-dc/" class="title">
            <div class="post-title">Boston Properties Lands 98 KSF Tenant in DC</div>
        </a>
    </div>
</div>
                                    </div>
                                    <div class="col-md-6 hidden-sm">
                                        
<div class="tile thinborder for-menu">
    <div class="featured alt-tile">
        <a href="/post/salesforce-signs-new-tenant-at-san-francisco-tower/"  style="background: url('https://media.atre.yardi.com/2/133063/images/Salesforce-West_l.jpg?width=300&amp;height=270&amp;mode=crop&amp;trim.threshold=80') no-repeat;" class="post-img">
            <span class="hidden">Salesforce Signs New Tenant at San Francisco Tower</span>
        </a>        
        <div class="has-category">
            
    <span class="category"><a href="/office/">Office</a></span>

        </div>
        <a href="/post/salesforce-signs-new-tenant-at-san-francisco-tower/" class="title">
            <div class="post-title">Salesforce Signs New Tenant at San Francisco Tower</div>
        </a>
    </div>
</div>
                                    </div>
                                </div>

                                <div class="col-md-4 col-xs-5 recent is-hidden">
                                    <div class="tile noborder">
                                        
<div class="row">
    <ul id="71d59fff-4489-4c59-a465-b9c7db237a1f" class="media-list">
        

<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/boutique-offices-make-a-comeback-in-miami/" title="Read article"><span class="post-title">Boutique Offices Make a Comeback in Miami</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">07 May 2021 12:56</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/top-5-office-projects-under-construction-in-california/" title="Read article"><span class="post-title">Top 5 Office Projects Under Construction in California</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">07 May 2021 12:54</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/craig-internationals-250m-dallas-area-development-to-break-ground/" title="Read article"><span class="post-title">Craig International’s $250M Dallas-Area Development to Break Ground</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/mixed-use/">Mixed Use</a></span>
</span><span class="date js-relativePostDate">07 May 2021 12:21</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/industrial-demand-builds-inland/" title="Read article"><span class="post-title">Industrial Demand Builds Inland</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/industrial/">Industrial</a></span>
</span><span class="date js-relativePostDate">07 May 2021 11:51</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/austin-market-update-sales-activity-remains-slow/" title="Read article"><span class="post-title">Austin Market Update: Sales Activity Remains Slow</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">07 May 2021 11:46</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/dc-mixed-use-project-moves-forward-with-105m-in-financing/" title="Read article"><span class="post-title">DC Mixed-Use Project Moves Forward With $105M in Financing</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">07 May 2021 11:45</span>
    </div>
</li>
    </ul>
</div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown has-mega">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business Specialties<span class="caret"></span></a>
                        <ul class="dropdown-menu mega child-menu" role="menu">
                            <li class="go-back"><span class="caret"></span>Business Specialties</li>
                            <li>
                                <div class="col-md-2 col-sm-3 col-xs-12 nav-wrap">
                                    <ul class="nav">
                                        <li>
                                            <a href="/corporate-real-estate/">Corporate Real Estate</a>
                                        </li>
                                        <li>
                                            <a href="/development/">Development</a>
                                        </li>
                                        <li>
                                            <a href="/finance/">Finance</a>
                                        </li>
                                        <li>
                                            <a href="/investment/">Investment</a>
                                        </li>
                                        <li>
                                            <a href="/leasing/">Leasing</a>
                                        </li>
                                        <li>
                                            <a href="/property-management/">Property Management</a>
                                        </li>
                                        <li>
                                            <a href="/sustainability/">Sustainability</a>
                                        </li>
                                        <li>
                                            <a href="/technology/">Technology</a>
                                        </li>
                                        <li>
                                            <a href="/brokers-corner/">Brokers&#39; Corner</a>
                                        </li>
                                    </ul>
                                </div>

                                <div class="col-md-6 col-xs-4 is-hidden">
                                    <div class="col-md-6 col-xs-12 ">
                                        
<div class="tile thinborder for-menu">
    <div class="featured alt-tile">
        <a href="/post/whi-real-estate-partners-v-raises-385m/"  style="background: url('https://media.atre.yardi.com/2/133061/images/Finance-chart-abstract.-Image-via-Unsplash-user-M.B.M..jpg?width=300&amp;height=270&amp;mode=crop&amp;trim.threshold=80') no-repeat;" class="post-img">
            <span class="hidden">WHI Real Estate Partners V Raises $385M</span>
        </a>        
        <div class="has-category">
            
    <span class="category"><a href="/finance/">Finance</a></span>

        </div>
        <a href="/post/whi-real-estate-partners-v-raises-385m/" class="title">
            <div class="post-title">WHI Real Estate Partners V Raises $385M</div>
        </a>
    </div>
</div>
                                    </div>
                                    <div class="col-md-6 hidden-sm">
                                        
<div class="tile thinborder for-menu">
    <div class="featured alt-tile">
        <a href="/post/bh-properties-buys-orange-county-office-campus/"  style="background: url('https://media.atre.yardi.com/2/133041/images/Freeway-Corporate-Park-e1620310462882.jpg?width=300&amp;height=270&amp;mode=crop&amp;trim.threshold=80') no-repeat;" class="post-img">
            <span class="hidden">BH Properties Buys Orange County Office Campus</span>
        </a>        
        <div class="has-category">
            
    <span class="category"><a href="/investment/">Investment</a></span>

        </div>
        <a href="/post/bh-properties-buys-orange-county-office-campus/" class="title">
            <div class="post-title">BH Properties Buys Orange County Office Campus</div>
        </a>
    </div>
</div>
                                    </div>
                                </div>

                                <div class="col-md-4 col-xs-5 recent is-hidden">
                                    <div class="tile noborder">
                                        
<div class="row">
    <ul id="ef1a9563-82b0-492d-a35a-9fbdd1de08c4" class="media-list">
        

<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/cubic-to-open-new-100m-san-diego-hq/" title="Read article"><span class="post-title">Cubic to Open New $100M San Diego HQ</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">06 May 2021 12:29</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/hines-fulenwider-plan-3-msf-denver-area-industrial-campus/" title="Read article"><span class="post-title">Hines, Fulenwider Plan 3 MSF Denver-Area Industrial Campus</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/industrial/">Industrial</a></span>
</span><span class="date js-relativePostDate">06 May 2021 12:12</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/crow-holdings-jv-plans-2-chicago-industrial-projects/" title="Read article"><span class="post-title">Distribution Realty JV Plans 2 Chicago Industrial Projects</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/industrial/">Industrial</a></span>
</span><span class="date js-relativePostDate">06 May 2021 11:10</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/ascentris-cypress-complete-strategic-denver-office-buy/" title="Read article"><span class="post-title">Ascentris, Cypress Complete Strategic Denver Office Buy</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">06 May 2021 10:55</span>
    </div>
</li>
<li class="media has-category">
    <div class="media-body">
        <h4 class="media-heading">
            <a href="/post/gray-lists-opportunities-strategies-during-dla-piper-summit/" title="Read article"><span class="post-title">Gray Lists Opportunities, Strategies During DLA Piper Summit</span></a>
        </h4>
        <span class="category">
    <span class="category"><a href="/office/">Office</a></span>
</span><span class="date js-relativePostDate">06 May 2021 09:31</span>
    </div>
</li>
    </ul>
</div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown is-basic">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Awards <span class="caret"></span></a>
                        <ul class="dropdown-menu child-menu" role="menu">
                            <li class="go-back"><span class="caret"></span>Awards</li>
                            <li>
                                <a href="/distinguished-achievement-awards/">Distinguished Achievement</a>
                            </li>
                            <li>
                                <a href="/executive-of-the-year-awards/">Executive of the Year</a>
                            </li>
                        </ul>
                    </li>
                    <li>
                        <a href="/polls/">Polls</a>
                    </li>
                    <li class="dropdown has-mega">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Multimedia<span class="caret"></span></a>
                        <ul class="dropdown-menu mega child-menu" role="menu">
                            <li class="go-back"><span class="caret"></span>Multimedia</li>
                            <li>
                                <div class="col-md-2 col-sm-3 col-xs-12 nav-wrap">
                                    <ul class="nav">
                                        <li>
                                            <a href="/videos/">Videos</a>
                                        </li>
                                        <li>
                                            <a href="/podcasts/">Podcasts</a>
                                        </li>
                                        <li>
                                            <a href="/slideshows/">Slideshows</a>
                                        </li>
                                        <li>
                                            <a href="/product-gallery/">Product Gallery</a>
                                        </li>
                                        <li>
                                            <a href="/webinars/">Webinars</a>
                                        </li>
                                    </ul>
                                </div>

                                <div class="col-md-10 col-sm-9 is-hidden">
                                    <div class="col-md-4 col-xs-6">
                                        
<div class="tile thinborder for-menu">
    <div  style="background: url('https://media.atre.yardi.com/2/132853/images/Tarrant-Parsons-1.jpg?width=300&amp;mode=crop&amp;trim.threshold=80') no-repeat top center;" class="featured-item is-multimedia">
        <a href="/post/global-cre-markets-sentiment-continues-to-edge-up/">
            <div class="title">
                <div class="post-title">Global CRE Markets: Sentiment Continues to Edge Up</div>                
            </div>
        </a>
        <div class="has-category">
            
    <span class="category"><a href="/videos/">Video</a></span>

        </div>
    </div>
</div>

                                    </div>
                                    <div class="col-md-4 col-xs-6">
                                        
<div class="tile thinborder for-menu">
    <div  style="background: url('https://media.atre.yardi.com/2/132812/images/51141061872_7c5b0a7339_o.jpg?width=300&amp;mode=crop&amp;trim.threshold=80') no-repeat top center;" class="featured-item is-multimedia">
        <a href="/post/sumitomo-to-renovate-rebrand-phoenix-office-high-rise/">
            <div class="title">
                <div class="post-title">Sumitomo to Renovate, Rebrand Phoenix Office High-Rise</div>                
            </div>
        </a>
        <div class="has-category">
            
    <span class="category"><a href="/slideshows/">Slideshow</a></span>

        </div>
    </div>
</div>

                                    </div>
                                    <div class="col-md-4 hidden-sm">
                                        
<div class="tile thinborder for-menu">
    <div  style="background: url('https://media.atre.yardi.com/2/132658/images/1105_Hummingbird_6k-copy-e1618914752442.jpg?width=300&amp;mode=crop&amp;trim.threshold=80') no-repeat top center;" class="featured-item is-multimedia">
        <a href="/post/manhattans-350m-textile-building-makeover-revealed/">
            <div class="title">
                <div class="post-title">Manhattan’s $350M Textile Building Makeover Revealed</div>                
            </div>
        </a>
        <div class="has-category">
            
    <span class="category"><a href="/slideshows/">Slideshow</a></span>

        </div>
    </div>
</div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li>
                        <div class="search">
                            <div class="input-group js-searchBox">
                                <input type="text" class="form-control animated search-bar" value="" placeholder="Search">
                                <span class="input-group-btn">
                                    <button class="btn btn-default search-button" type="button"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

            </header>
        </nav>
        


<div class="channel">
    <div class="container-fluid">
        <div class="row single-post">

            <div class="col-lg-9 col-md-8 col-xs-12 js-page-content">
                <div class="row">
                    <div class="col-md-12">
                        <article class="tile post-tile">
                            <div class="row">
                                
<div class="post-header">
    <div class="row">
        <div class="col-sm-11">
            <h1 itemprop="headline">Boutique Offices Make a Comeback in Miami</h1>
            <div class="leading">Demand for boutique office space is on the rise across several Miami neighborhoods because it offers privacy and efficiency. TSG Group’s Phil Gutman and Pebb Capital’s Todd Rosenberg weigh in on this trend.</div>
        </div>
        <div class="col-sm-1">
            <div class="post-date hidden-xs">
                May<span>07</span>2021
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-sm-5">
            <ul class="sub-header">
                    <li>By </li>
                    <li class="post-author">
                        <a href="/author/corina-stef/">Corina Stef</a>
                    </li>
                <li class="post-date visible-xs" itemprop="datePublished">May 07&comma; 2021</li>
            </ul>
        </div>
        <div class="col-xs-12 col-sm-7">
            <div class="social-subscribe">
                <div class="social dock horizontal">
                    <ul><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.cpexecutive.com%2fpost%2fboutique-offices-make-a-comeback-in-miami%2f" class="fb" title="" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?original_referer=Boutique+Offices+Make+a+Comeback+in+Miami&amp;text=Boutique+Offices+Make+a+Comeback+in+Miami&amp;tw_p=tweetbutton&amp;url=https%3a%2f%2fwww.cpexecutive.com%2fpost%2fboutique-offices-make-a-comeback-in-miami%2f&amp;via=cpexecutive" class="tw" title="" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.cpexecutive.com%2fpost%2fboutique-offices-make-a-comeback-in-miami%2f&amp;title=Boutique+Offices+Make+a+Comeback+in+Miami" class="in" title="" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
<li><a href="mailto:?subject=Boutique+Offices+Make+a+Comeback+in+Miami&amp;body=https%3a%2f%2fwww.cpexecutive.com%2fpost%2fboutique-offices-make-a-comeback-in-miami%2f" class="email" title="" target="_blank"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
</ul>
                </div>
                <div class="subscribe-small">
                    <a href="/subscriptions/" class="btn btn-active btn-default">
    <i class="fa fa-envelope-o"></i> Subscribe to CPE
</a>
                </div>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
                <div class="post-meta hidden-xs">
                     <ul class="post-category">
                                 <li>
                                     <a href="/miami/">Miami</a>
                                 </li>
                                 <li>
                                     <a href="/south/">South</a>
                                 </li>
                                 <li>
                                     <a href="/office/">Office</a>
                                 </li>

                             <li class="has-more btn-group">
                                 <button type="button" class="btn btn-default dropdown-toggle more" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                     More <i class='fa fa-caret-down'></i>
                                 </button>
                                 <ul class="dropdown-menu">
                                         <li>
                                             <a href="/news/">News</a>
                                         </li>
                                         <li>
                                             <a href="/people/">People</a>
                                         </li>
                                 </ul>
                             </li>

                     </ul>
                </div>

        </div>
    </div>
</div>
                            </div>

                            <div class="row">
                                <div class="post-body">

                                    
    <div class="content js-lightbox">
        <figure style="width: 300px" class="image-caption-container right-image"><img class="wp-image-1004523350 size-medium" src="https://media.atre.yardi.com/2/133052/images/Ofizzina-Rooftop-Terrace-6.jpg?w=300&h=233" alt="" width="300" height="233" itemprop="image"></img><figcaption class="image-caption-text">Ofizzina rooftop terrace. <em>Image courtesy of Areatonic</em></figcaption></figure>
<p>As hybrid work models become the new norm, <a href="https://www.cpexecutive.com/post/tech-workers-exodus-pressures-san-franciscos-economy/">companies are moving away</a> from congested urban cores in search of boutique offerings, targeting move-in ready office suites. With outdoor meeting areas and reimagined workspaces, the most appealing properties are taking shape in areas with commercial activity that also allow for flexibility in employees’ commutes.</p>
<p>Bringing boutique back, market experts are seeing heightened demand for office suites ranging in size from 3,000 to 5,000 square feet across several residential South Florida submarkets. “This trend was emerging before COVID-19, but since the pandemic, there has been a significant spike in demand,” Todd Rosenberg, co-founder & managing principal at Pebb Capital, told <em>Commercial Property Executive</em>.  </p>
<p>In the interview below, Rosenberg, alongside Phil Gutman, sales and marketing advisor for new development at TSG—which co-developed Ofizzina, a boutique, office condo project in Coral Gables, Fla.—reveal what attracts businesses to small-scale office buildings in South Florida and how developers have taken note of the trend.</p>
<hr>
<p><strong>READ ALSO: </strong><a href="https://www.cpexecutive.com/post/tomorrows-office-to-be-a-mix-of-work-styles-workspaces-jll/">Tomorrow’s Office to Be a Mix of Work Styles, Workspaces</a></p>
<hr>
<p><strong>Why are boutique offices (re)emerging in Miami?</strong></p>
<p><strong>Gutman:</strong> The wealth migration to South Florida that has been increasing exponentially in recent months is also driving new companies to the market. We <a href="https://www.cpexecutive.com/post/blackstone-expands-in-miami-with-230m-office-buy/">have seen many major corporations</a>, such as Blackstone and private equity firm <a href="https://www.cpexecutive.com/post/thoma-bravo-inks-lease-at-future-miami-skyscraper/">Thoma Bravo announce moves</a>. However, small- to midsize organizations are also setting their sights on the region. The new hybrid workplace format does not require companies to have extensive square footage to function efficiently and boutique offices encourage collaboration.</p>
<p>Additionally, those relocating and buying homes in Miami are looking to set up back-of-house operations locally and a boutique space is ideal for this. An opportunity to have a small but curated office space near your home is in high demand.</p>
<p><strong>Rosenberg:</strong> The pandemic has created the perfect storm for developers to deliver Class A product on a smaller scale. As the wealth migration continues to South Florida and video conference technology becomes more widely accepted, new tenants <a href="https://www.cpexecutive.com/post/designing-for-a-more-effective-office-space/">are demanding efficient</a>, private and less-dense office space, accelerating the need for boutique office product—something that has not been built on a mass scale in South Florida for quite some time.</p>
<p><strong>Was this a local trend we could see before the pandemic? Or is it a COVID-19-accelerated trend?</strong></p>
<figure style="width: 300px" class="image-caption-container left-image"><img class="wp-image-1004523140 size-medium" src="https://media.atre.yardi.com/2/133052/images/Phil-Gutman-Headshot_2.jpg?w=300&h=233" alt="" width="300" height="233" itemprop="image"></img><figcaption class="image-caption-text">Phil Gutman, Sales and Marketing Advisor for New Development, TSG Group. <em>Image courtesy of TSG Group</em></figcaption></figure>
<p><strong>Gutman</strong>: There has long been interest in boutique office spaces—especially for companies that prefer a more private setting—but the pandemic has accelerated this trend. Miami was one of the first major metros to resume activity. As companies began bringing employees back to the workplace, I found many executives were reevaluating their office space and making changes to best adapt to their new routine and that of their employees.</p>
<p>For example, companies that previously occupied office space in skyscrapers in the city’s urban core—such as Brickell’s Financial District—were turning to boutique buildings <a href="https://www.cpexecutive.com/post/what-cities-can-learn-from-suburbs/">in less dense suburban settings</a> that also provided a more feasible commute for their employees after a year spent at home.</p>
<p><strong>How are developers customizing and creating these unique office spaces? Please share a few details about projects that speak to this trend. </strong></p>
<p><strong>Gutman</strong>: One office project that has customized its spaces to the needs of today’s executives is the 54-suite <a href="https://www.cpexecutive.com/post/office-condo-tower-tops-off-in-coral-gables/">Ofizzina office building</a> in Miami’s Coral Gables submarket. The building’s amenities were designed to mirror that of a condo, such as a fitness center with Peloton bikes, a convenient alternative from group fitness classes.</p>
<p>Also, Ofizzina features two expansive rooftop terraces which have been popular for small outdoor meetings, conference calls and even as break areas throughout the day. People have spent so much time cooped up that having this rooftop space is a key advantage. </p>
<p><strong>Rosenberg:</strong> We are creating unique experiential offices which cater to the live-work-play lifestyle at Sundy Village in Delray Beach. This includes on-site food and beverage options, <a href="https://www.cpexecutive.com/post/embracing-the-world-of-outdoor-workspaces/">lots of outdoor space</a> and added privacy—an aspect that came into focus due to the pandemic. Bespoke interior design that speaks to modern-day aesthetics—in addition to wellness—is also being implemented.</p>
<p><strong>Elaborate on the advantages of renting/owning boutique workspaces. </strong></p>
<p><strong>Gutman:</strong> Companies that are choosing boutique workspaces are doing so because the model best fits their needs and workplace culture. The primary advantages are privacy and efficiency. In a building with only a select number of companies occupying it, business owners have an opportunity to know their neighbors with the benefit of a less crowded and distracting daily experience.</p>
<p>There is less congestion in the garage or at valet, the elevator ride is quick and common areas aren’t inundated with people. In terms of the physical office suite, a smaller footprint reduces overhead costs, makes the most of its square footage and encourages a collaborative environment among staff.<strong><img class=" wp-image-1004522711 size-full" src="https://media.atre.yardi.com/2/133052/images/Interview-quote-CPE-Todd-Rosenberg.png?w=827&h=221" alt="" width="827" height="221" itemprop="image"></img>Tell us more about the Miami neighborhoods with the strongest boutique office footprint.</strong></p>
<p><strong>Gutman</strong>: The suburban, residential-driven Miami neighborhoods have the strongest boutique office footprint. These include Coral Gables, Miami Beach and Bay Harbor Islands. These neighborhoods offer proximity to single-family homes, as well as direct commutes and walkability to nearby lifestyle retail.</p>
<p><strong>Rosenberg:</strong> Miami’s Coral Gables neighborhood has a strong boutique office footprint. A stronghold for businesses from Latin America, many have chosen this area <a href="https://www.cpexecutive.com/post/banesco-buys-new-headquarters-in-miami/">for their U.S. office</a>. The city design guidelines also require smaller, boutique structures to keep the integrity of the local historic Mediterranean architecture. </p>
<p>Boca Raton/Delray Beach have also historically been strong boutique office markets, with great schools and communities. For years, professionals have chosen to work closer to home in smaller office footprints rather than traveling to more crowded city centers like West Palm Beach or Fort Lauderdale to work in high-rise office buildings.</p>
<p><strong>Large companies and wealthy executives are fleeing the Northeast in favor of South Florida. What kind of office features are attracting Northeasterners? </strong></p>
<figure style="width: 300px" class="image-caption-container right-image"><img class="wp-image-1004422066 size-medium" src="https://media.atre.yardi.com/2/133052/images/Todd-Rosenberg-Pebb-Capital.png?w=300&h=233" alt="" width="300" height="233" itemprop="image"></img><figcaption class="image-caption-text">Todd Rosenberg, Co-Founder & Managing Principal, Pebb Capital. <em>Image courtesy of Pebb Capital</em></figcaption></figure>
<p><strong>Rosenberg</strong>: A major reason Northeasterners flee to Florida is for more home and office space. Boutique Class A buildings offer less crowding, but with all of the same amenities as a skyscraper. This is especially coveted for parking, as executives can come and leave with ease, without the hassle of multiple garage floors. </p>
<p>In addition, boutique office buildings often have outdoor space, whether it be terraces, courtyards or rooftop gardens. South Florida’s warm climate year-round is an amenity other markets cannot offer.</p>
<p><strong>Gutman:</strong> Ofizzina has welcomed New York firms that opened a Miami office for their business during the pandemic. The most common factors attracting this audience are new buildings with modern finishes, turnkey suites and proximity to the neighborhoods where they are renting or buying a second home.</p>
<p><strong>What do you think will happen to the traditional and/or vacant offices in Miami? </strong></p>
<p><strong>Gutman</strong>: As human beings, it is in our nature to interact and collaborate. After more than a year of working remotely, it is going to be critical for employers to offer options for their employees to build social and emotional connections.</p>
<figure style="width: 300px" class="image-caption-container left-image"><img class="wp-image-1004523137 size-medium" src="https://media.atre.yardi.com/2/133052/images/Sundy-Village_artistic-rendering.jpg?w=300&h=233" alt="" width="300" height="233" itemprop="image"></img><figcaption class="image-caption-text">Sundy Village. <em>Rendering courtesy of Pebb Capital</em></figcaption></figure>
<p>Companies will transform their traditional offices into creative spaces that will serve as branding and team-building tools. The workplace must project a lively and engaging environment to energize individuals and foster company culture.</p>
<p>Ultimately, firms do want a flagship space from a branding perspective, so the best office assets will be gradually absorbed. Those buildings with outdoor space for working and health-focused amenities are going to be the winners.</p>
<p><strong>Rosenberg:</strong> We are seeing a lot of them be repositioned into multifamily housing to account for the growing South Florida population. Also, many companies are considering the hybrid workweek when returning to office, meaning employees can work from home on certain days. This, in turn, will decrease the office footprint, putting oversized traditional product in a precarious position.</p>
<p><strong>What are some of the other metro-level office market trends we should keep an eye on going forward? </strong></p>
<p><strong>Gutman:</strong> Some companies are adopting flexible or hybrid working models, but as employees return to their workplaces, they will demand open layouts with various levels of collaborative spaces, as well as indoor and outdoor amenities with a health and wellness focus.</p>
<p>Younger generations are eager to find ways to be together, so an urban setting with nearby restaurants and entertainment options will continue being imperative for this group.</p>
<p>I also predict that design trends such as touchless technology, advanced air filtration systems and Wi-Fi-enabled outdoor spaces are going to be critical for some firms.</p>
<p><strong>Rosenberg:</strong> Consumer-facing assets will need to incorporate experiential elements to survive. This first became the standard in retail and residential, with office now following suit. The spaces where we spend most of our time will be outfitted with options to live—such as gyms or daycares—to work—such as Class A office space or high-tech boardrooms—and to play, such as on-site food and beverage, and health and wellness options, etc.</p>
    </div>


                                </div>
                            </div>

                            <div id="related-posts" class="row hidden animated fadeIn"></div>
                        </article>
                    </div>
                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-xs-12 sidebar">
                <div class="affix-wrap sidebar-wrap" data-spy="affix">
                    <div class="row">
                        <div class="col-md-12 col-sm-5 col-xs-12 has-ad">
                            <div class="column tile thinborder">
                                <div class="adslot" id="div-gpt-ad-1480512539422-0" data-sizes="[[300,250],[300,600]]" data-dfp="ATRE-CPE-Sidebar" ></div>
                            </div>
                        </div>
                        
<div class="col-md-12 col-sm-7 col-xs-12">
    <div class="row">
        <div class="col-xs-12">
            <div class="tile">
                <div>
                    <h2>Related Posts</h2>
                    <div class="row">
                        <ul id="a42c1090-b40a-4879-9c70-34936713d26a" class="media-list" data-filter="hasallcategory=cpe&amp;postidnotin=132914,132832,132749,132627,131929">
                            

<li class="media">
    <a href="/post/miami-market-update-planned-stock-increases/">

            <div  style="background: url('https://media.atre.yardi.com/2/132914/images/Market-Update.jpg?width=55&amp;height=55&amp;mode=crop&amp;trim.threshold=80') " class="media-left thumbnail is-medium">
            </div>
        <div class="media-body">
            <h4 class="media-heading">
                <span class="post-title">Miami Market Update: Planned Stock Increases</span>
            </h4>
            <span class="date js-relativePostDate">29 April 2021 09:01</span>
        </div>
    </a>
</li>
<li class="media">
    <a href="/post/thoma-bravo-inks-lease-at-future-miami-skyscraper/">

            <div  style="background: url('https://media.atre.yardi.com/2/132832/images/830-Brickell.jpg?width=55&amp;height=55&amp;mode=crop&amp;trim.threshold=80') " class="media-left thumbnail is-medium">
            </div>
        <div class="media-body">
            <h4 class="media-heading">
                <span class="post-title">Thoma Bravo Inks Lease at Future Miami Skyscraper</span>
            </h4>
            <span class="date js-relativePostDate">28 April 2021 13:16</span>
        </div>
    </a>
</li>
<li class="media">
    <a href="/post/hines-urban-street-plan-heavy-office-project-in-fort-lauderdale/">

            <div  style="background: url('https://media.atre.yardi.com/2/132749/images/T3-FAT-Village-Fort-Lauderdale-Fla.jpg?width=55&amp;height=55&amp;mode=crop&amp;trim.threshold=80') " class="media-left thumbnail is-medium">
            </div>
        <div class="media-body">
            <h4 class="media-heading">
                <span class="post-title">Hines, Urban Street Plan Timber Office Project in Fort Lauderdale</span>
            </h4>
            <span class="date js-relativePostDate">21 April 2021 12:09</span>
        </div>
    </a>
</li>
<li class="media">
    <a href="/post/tricera-capital-lands-51m-refi-of-metro-miami-project/">

            <div  style="background: url('https://media.atre.yardi.com/2/132627/images/Shops-at-The-Press.jpg?width=55&amp;height=55&amp;mode=crop&amp;trim.threshold=80') " class="media-left thumbnail is-medium">
            </div>
        <div class="media-body">
            <h4 class="media-heading">
                <span class="post-title">Tricera Capital Obtains $51M Loan for Metro Miami Project</span>
            </h4>
            <span class="date js-relativePostDate">19 April 2021 10:28</span>
        </div>
    </a>
</li>
<li class="media">
    <a href="/post/blackstone-expands-in-miami-with-230m-office-buy/">

            <div  style="background: url('https://media.atre.yardi.com/2/131929/images/3-MiamiCenter-e1616412210202.jpg?width=55&amp;height=55&amp;mode=crop&amp;trim.threshold=80') " class="media-left thumbnail is-medium">
            </div>
        <div class="media-body">
            <h4 class="media-heading">
                <span class="post-title">Blackstone Expands in Miami With $230M Office Buy</span>
            </h4>
            <span class="date js-relativePostDate">22 March 2021 12:39</span>
        </div>
    </a>
</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="col-md-12 col-sm-7 col-xs-12">
                                    <section class="column tile">
    <h2>Regions</h2>
    <div class="row">
        <ul class="nav">
                <li><a href="/northeast/">Northeast</a></li>
                <li><a href="/west/">West</a></li>
                <li><a href="/south/">South</a></li>
                <li><a href="/midwest/">Midwest</a></li>
                <li><a href="/midatlantic/">Mid-Atlantic</a></li>
                <li><a href="/international/">International</a></li>
                <li><a href="/national/">National</a></li>
        </ul>
    </div>
    <div class="for-regions">
        <div class="location">
    <label class="label-mobile">Change City</label>
    <select data-placeholder="Cities... " class="chosen chosen-select linked-chosen" tabindex="2">
        <option class="option-mobile">Cities...</option>
             <option href="/albuquerque/" value=/albuquerque/>Albuquerque</option>
             <option href="/atlanta/" value=/atlanta/>Atlanta</option>
             <option href="/austin/" value=/austin/>Austin</option>
             <option href="/baltimore/" value=/baltimore/>Baltimore</option>
             <option href="/boston/" value=/boston/>Boston</option>
             <option href="/charlotte/" value=/charlotte/>Charlotte</option>
             <option href="/chicago/" value=/chicago/>Chicago</option>
             <option href="/cincinnati/" value=/cincinnati/>Cincinnati</option>
             <option href="/cleveland/" value=/cleveland/>Cleveland</option>
             <option href="/columbus/" value=/columbus/>Columbus</option>
             <option href="/dallas/" value=/dallas/>Dallas</option>
             <option href="/denver/" value=/denver/>Denver</option>
             <option href="/detroit/" value=/detroit/>Detroit</option>
             <option href="/honolulu/" value=/honolulu/>Honolulu</option>
             <option href="/houston/" value=/houston/>Houston</option>
             <option href="/indianapolis/" value=/indianapolis/>Indianapolis</option>
             <option href="/inland-empire/" value=/inland-empire/>Inland Empire</option>
             <option href="/jacksonville/" value=/jacksonville/>Jacksonville</option>
             <option href="/kansas-city/" value=/kansas-city/>Kansas City</option>
             <option href="/las-vegas/" value=/las-vegas/>Las Vegas</option>
             <option href="/los-angeles/" value=/los-angeles/>Los Angeles</option>
             <option href="/miami/" value=/miami/>Miami</option>
             <option href="/minneapolis-st-paul/" value=/minneapolis-st-paul/>Minneapolis-St. Paul</option>
             <option href="/nashville-knoxville/" value=/nashville-knoxville/>Nashville-Knoxville</option>
             <option href="/new-orleans/" value=/new-orleans/>New Orleans</option>
             <option href="/new-york/" value=/new-york/>New York</option>
             <option href="/orange-county/" value=/orange-county/>Orange County</option>
             <option href="/orlando/" value=/orlando/>Orlando</option>
             <option href="/philadelphia/" value=/philadelphia/>Philadelphia</option>
             <option href="/phoenix/" value=/phoenix/>Phoenix</option>
             <option href="/pittsburgh/" value=/pittsburgh/>Pittsburgh</option>
             <option href="/portland/" value=/portland/>Portland</option>
             <option href="/raleigh-durham/" value=/raleigh-durham/>Raleigh-Durham</option>
             <option href="/richmond/" value=/richmond/>Richmond</option>
             <option href="/sacramento/" value=/sacramento/>Sacramento</option>
             <option href="/salt-lake-city/" value=/salt-lake-city/>Salt Lake City</option>
             <option href="/san-antonio/" value=/san-antonio/>San Antonio</option>
             <option href="/san-diego/" value=/san-diego/>San Diego</option>
             <option href="/san-francisco/" value=/san-francisco/>San Francisco</option>
             <option href="/san-jose/" value=/san-jose/>San Jose</option>
             <option href="/seattle/" value=/seattle/>Seattle</option>
             <option href="/st-louis/" value=/st-louis/>St. Louis</option>
             <option href="/tampa/" value=/tampa/>Tampa</option>
             <option href="/washington-dc/" value=/washington-dc/>Washington DC</option>
    </select>
</div>
    </div>            
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        
<footer>
    <div class="row">
        <div class="col-md-12 col-xs-12 site-links">
            <ul>
                <li>
                    <a href="/about/">About Us</a>
                </li>
                <li>
                    <a href="/contact/">Contact</a>
                </li>
                <li>
                    <a href="/advertising/">Advertising</a>
                </li>
                <li>
                    <a href="/editorial-guidelines/">Editorial Guidelines</a>
                </li>
                <li>
                    <a href="/industry-links/">Industry Links</a>
                </li>
                <li>
                    <a href="/archive/">Archive</a>
                </li>
                <li>
                    <a href="/cpn-archive/">CPN</a>
                </li>
                    <li>
                        <a href="/tags/">Tags</a>
                    </li>
                <li>
                    <a href="/authors/">Authors</a>
                </li>
            </ul>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12 col-xs-12 subscribe">
            <div class="btn btn-wrapper">
                <a href="/subscriptions/" class="btn btn-active btn-default">
                    <i class="fa fa-envelope-o"></i>Subscribe to CPE
                </a>
            </div>
        </div>
    </div>

    <div class="container-fluid">
        <div class="row">
            <div class="col-md-6 col-xs-12">
                <div class="row">
                    <div class="col-xs-12 social">
                        <h2>Connect with CPE</h2>
                        <ul>
    <li><a href="https://www.facebook.com/CPExecutive" class="fb" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="http://twitter.com/cpexecutive" class="tw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
    <li><a href="http://www.linkedin.com/groups?gid=2072125" class="in" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
    <li><a href="http://www.youtube.com/user/CommercialPropExec" class="yt" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
    <li><a href="https://www.pinterest.com/source/cpexecutive.com/" class="pin" target="_blank"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a></li>
    <li><a href="https://www.instagram.com/cpexecutive" class="insta" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
</ul>
                    </div>
                </div>

            </div>

                <div class="col-md-6 col-xs-12">
                    <div class="digital-editions">
                        <h2>Digital Editions</h2>
                        <ul>
                            <li>
                                <a href="//www.bluetoad.com/publication/?i=702590" target="_blank" title=""><img src="https://cdn.coverstand.com/35532/702590/iphonejpg/320/7a2a90aaa145eba34978538e209b2793fff3c10f.jpg" height="170" /></a>
                            </li>
                            <li>
                                <a href="//www.bluetoad.com/publication/?i=705308" target="_blank" title=""><img src="https://cdn.coverstand.com/35510/705308/iphonejpg/320/de18fb891df66483add959834f0c93e410266c77.jpg" height="170" /></a>
                            </li>
                        </ul>
                        <div class="has-btn">
                            <a class="btn btn-sm" href="/digital-magazine-archive/">Magazine Archive</a>
                        </div>
                    </div>
                </div>
        </div>

        <div class="row">
            <div class="col-md-12 col-xs-12 copyright">
                <p>
                    <a href="/" title="CPE">
                        &copy; 2021 - Commercial Property Executive
                    </a>
                    -
                    <a href="/privacy-statement/" title="Privacy Statement">
                        Privacy Statement
                    </a>
                </p>

            </div>
        </div>

    </div>
</footer>
        <script src="/bundles/site/js?v=rv8vxCN-dvs6a-A5aFuKRayePC-20TaQ4EPPkdfDFKY1"></script>

        <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
        

        
    <script src="/bundles/lightbox/js?v=K-55Ibs0mwiZwcuXlaL3_04GiRwdCYfUQp5_jPk63MM1"></script>



    <script src="/bundles/pages/post/js?v=JnlVW1xBbWZSXx-nN7xQpMHXpn6jnSD58eSJENkXd7E1"></script>

    </body>
</html>